setup.py
changeset 5 5f2fa7035821
parent 2 4bdc5043fd3d
child 9 27631588832b
--- a/setup.py	Thu Jun 01 16:38:09 2017 +0200
+++ b/setup.py	Thu Jun 01 16:41:20 2017 +0200
@@ -22,7 +22,7 @@
 README = os.path.join(DOCS, 'README.txt')
 HISTORY = os.path.join(DOCS, 'HISTORY.txt')
 
-version = '0.1.0'
+version = '0.1.1'
 long_description = open(README).read() + '\n\n' + open(HISTORY).read()
 
 tests_require = []
@@ -57,7 +57,6 @@
       install_requires=[
           'setuptools',
           # -*- Extra requirements: -*-
-          'aiomcache',
           'aiopyramid',
           'pyams-cache',
           'pyramid',