setup.py
changeset 23 99fb7f5fe348
parent 19 a22fec10214b
child 27 fc7f98c14454
--- a/setup.py	Thu Jan 10 17:00:00 2019 +0100
+++ b/setup.py	Fri Jan 11 13:52:29 2019 +0100
@@ -22,7 +22,7 @@
 README = os.path.join(DOCS, 'README.txt')
 HISTORY = os.path.join(DOCS, 'HISTORY.txt')
 
-version = '0.1.4'
+version = '0.1.5'
 long_description = open(README).read() + '\n\n' + open(HISTORY).read()
 
 tests_require = []
@@ -56,6 +56,7 @@
       install_requires=[
           'setuptools',
           # -*- Extra requirements: -*-
+          'pyams_utils',
           'pyramid',
           'pyzmq',
           'tornado',