setup.py
changeset 236 239d4646634e
parent 172 8a14864b8429
child 317 578c0df290b5
--- a/setup.py	Fri Oct 13 08:55:43 2017 +0200
+++ b/setup.py	Fri Oct 13 10:03:20 2017 +0200
@@ -22,7 +22,7 @@
 README = os.path.join(DOCS, 'README.txt')
 HISTORY = os.path.join(DOCS, 'HISTORY.txt')
 
-version = '0.1.7'
+version = '0.1.8'
 long_description = open(README).read() + '\n\n' + open(HISTORY).read()
 
 tests_require = []
@@ -80,6 +80,7 @@
           'pyramid',
           'pyramid_chameleon',
           'pyramid_mailer',
+          'transaction',
           'z3c.form',
           'z3c.table',
           'zope.annotation',