setup.py
changeset 985 5045e1a3a4bb
parent 982 33e3a44c50b3
child 1001 ad63fa80bb49
--- a/setup.py	Thu Sep 27 10:14:49 2018 +0200
+++ b/setup.py	Thu Sep 27 10:15:50 2018 +0200
@@ -14,7 +14,9 @@
 This module contains pyams_content package
 """
 import os
-from setuptools import setup, find_packages
+
+from setuptools import find_packages, setup
+
 
 DOCS = os.path.join(os.path.dirname(__file__),
                     'docs')
@@ -22,7 +24,7 @@
 README = os.path.join(DOCS, 'README.txt')
 HISTORY = os.path.join(DOCS, 'HISTORY.txt')
 
-version = '0.1.19.1'
+version = '0.1.20'
 long_description = open(README).read() + '\n\n' + open(HISTORY).read()
 
 tests_require = []