setup.py
changeset 1441 71c0d3142b7b
parent 1438 2b44b3bf6be9
child 1444 3f7ee0f3e1b5
--- a/setup.py	Tue Dec 01 09:08:53 2020 +0100
+++ b/setup.py	Tue Dec 01 09:19:16 2020 +0100
@@ -24,7 +24,7 @@
 README = os.path.join(DOCS, 'README.txt')
 HISTORY = os.path.join(DOCS, 'HISTORY.txt')
 
-version = '0.1.64.1'
+version = '0.1.64.2'
 long_description = open(README).read() + '\n\n' + open(HISTORY).read()
 
 tests_require = []
@@ -49,8 +49,8 @@
       package_dir={'': 'src'},
       namespace_packages=[],
       include_package_data=True,
-      package_data={'': ['*.zcml', '*.txt', '*.pt', '*.pot', '*.po', '*.mo', '*.png', '*.gif', '*.jpeg', '*.jpg',
-                         '*.css', '*.js']},
+      package_data={'': ['*.zcml', '*.txt', '*.pt', '*.pot', '*.po', '*.mo',
+                         '*.png', '*.gif', '*.jpeg', '*.jpg', '*.css', '*.js']},
       zip_safe=False,
       # uncomment this to be able to run tests with setup.py
       test_suite="pyams_content.tests.test_utilsdocs.test_suite",