setup.py
changeset 207 cab5a7583908
parent 202 a9702e034100
child 210 c3e90a2d36a0
--- a/setup.py	Mon Jul 20 15:06:35 2020 +0200
+++ b/setup.py	Mon Jul 20 15:21:00 2020 +0200
@@ -22,7 +22,7 @@
 README = os.path.join(DOCS, 'README.txt')
 HISTORY = os.path.join(DOCS, 'HISTORY.txt')
 
-version = '0.1.28.2'
+version = '0.1.29'
 long_description = open(README).read() + '\n\n' + open(HISTORY).read()
 
 tests_require = []
@@ -57,6 +57,7 @@
       install_requires=[
           'setuptools',
           # -*- Extra requirements: -*-
+          'myams',
           'pillow',
           'pyams_form',
           'pyams_pagelet',