setup.py
changeset 53 499857f9f756
parent 50 721ade1bdc6e
child 58 678779e9508a
--- a/setup.py	Thu Jun 20 12:56:04 2019 +0200
+++ b/setup.py	Wed Jun 26 11:13:16 2019 +0200
@@ -13,6 +13,7 @@
 """
 This module contains pyams_notify package
 """
+
 import os
 from setuptools import setup, find_packages
 
@@ -22,7 +23,7 @@
 README = os.path.join(DOCS, 'README.txt')
 HISTORY = os.path.join(DOCS, 'HISTORY.txt')
 
-version = '0.1.8.3'
+version = '0.1.9'
 long_description = open(README).read() + '\n\n' + open(HISTORY).read()
 
 tests_require = []