setup.py
changeset 3 fb200c11a230
parent 0 44692d47182f
child 9 7865f11d8ec2
--- a/setup.py	Wed Jun 17 09:58:12 2015 +0200
+++ b/setup.py	Wed Jun 07 09:49:14 2017 +0200
@@ -25,7 +25,7 @@
 README = os.path.join(DOCS, 'README.txt')
 HISTORY = os.path.join(DOCS, 'HISTORY.txt')
 
-version = '0.1.0'
+version = '0.1.1'
 long_description = open(README).read() + '\n\n' + open(HISTORY).read()
 
 tests_require = []
@@ -60,6 +60,7 @@
           'setuptools',
           # -*- Extra requirements: -*-
           'pyams_template',
+          'pyams_utils',
           'pyramid',
           'pyramid_zcml',
           'zope.component',