setup.py
changeset 17 7657bccb1bdb
parent 14 97a3f8ea2601
child 20 fea1fe09dd19
--- a/setup.py	Tue Sep 12 16:40:17 2017 +0200
+++ b/setup.py	Tue Sep 19 11:35:50 2017 +0200
@@ -22,7 +22,7 @@
 README = os.path.join(DOCS, 'README.txt')
 HISTORY = os.path.join(DOCS, 'HISTORY.txt')
 
-version = '0.1.3'
+version = '0.1.4'
 long_description = open(README).read() + '\n\n' + open(HISTORY).read()
 
 tests_require = []
@@ -56,6 +56,7 @@
       install_requires=[
           'setuptools',
           # -*- Extra requirements: -*-
+          'hypatia',
           'pyams_catalog',
           'pyams_form',
           'pyams_pagelet',