setup.py
changeset 83 7dd73b88e345
parent 58 c191cc6756f5
child 102 6206a2ae7053
--- a/setup.py	Thu Jun 01 15:18:11 2017 +0200
+++ b/setup.py	Thu Jun 01 15:23:13 2017 +0200
@@ -25,7 +25,7 @@
 README = os.path.join(DOCS, 'README.txt')
 HISTORY = os.path.join(DOCS, 'HISTORY.txt')
 
-version = '0.1.3'
+version = '0.1.4'
 long_description = open(README).read() + '\n\n' + open(HISTORY).read()
 
 tests_require = [
@@ -62,6 +62,7 @@
           'setuptools',
           # -*- Extra requirements: -*-
           'babel',
+          'beaker',
           'chameleon',
           'docutils',
           'httplib2',