setup.py
changeset 144 c9e3cfbbe4ad
parent 131 d702d2bf095a
child 157 aedd98145b97
--- a/setup.py	Thu Feb 22 11:04:56 2018 +0100
+++ b/setup.py	Thu Mar 08 09:13:06 2018 +0100
@@ -25,11 +25,12 @@
 README = os.path.join(DOCS, 'README.txt')
 HISTORY = os.path.join(DOCS, 'HISTORY.txt')
 
-version = '0.1.11'
+version = '0.1.12'
 long_description = open(README).read() + '\n\n' + open(HISTORY).read()
 
 tests_require = [
-    'pyramid_zcml'
+    'pyramid_zcml',
+    'zope.exceptions'
 ]
 
 setup(name='pyams_utils',