setup.py
changeset 14 5d0e80662a82
parent 8 8caea347dca8
child 19 a22fec10214b
--- a/setup.py	Mon Mar 05 12:27:53 2018 +0100
+++ b/setup.py	Thu Mar 08 09:13:51 2018 +0100
@@ -22,7 +22,7 @@
 README = os.path.join(DOCS, 'README.txt')
 HISTORY = os.path.join(DOCS, 'HISTORY.txt')
 
-version = '0.1.2'
+version = '0.1.3'
 long_description = open(README).read() + '\n\n' + open(HISTORY).read()
 
 tests_require = []
@@ -58,6 +58,7 @@
           # -*- Extra requirements: -*-
           'pyramid',
           'pyzmq',
+          'tornado',
           'zope.component',
           'zope.interface',
       ],