setup.py
branchZTK-1.1
changeset 117 3bbec4dadfa7
parent 112 93cdc4a26e0d
child 120 4cfa237c6b2a
--- a/setup.py	Mon Mar 05 08:27:17 2012 +0100
+++ b/setup.py	Mon Mar 12 00:54:26 2012 +0100
@@ -25,7 +25,7 @@
 README = os.path.join(DOCS, 'README.txt')
 HISTORY = os.path.join(DOCS, 'HISTORY.txt')
 
-version = '0.3.6'
+version = '0.3.7'
 long_description = open(README).read() + '\n\n' + open(HISTORY).read()
 
 tests_require = [
@@ -60,6 +60,7 @@
       install_requires=[
           'setuptools',
           # -*- Extra requirements: -*-
+          'chardet',
           'fanstatic',
           'hurry.query',
           'pytz',